/ ruby

[Troubleshooting] An error occurred while installing json (1.8.3), and Bundler cannot continue.

前陣子安裝 json gem 時有此錯誤「An error occurred while installing json (1.8.3), and Bundler cannot continue.
Make sure that gem install json -v '1.8.3' succeeds before bundling.」